Xiti a bugué

Quel hébergement choisir, serveur dédié ou mutualisé, configuration d'un serveur, mod_rewrite, .htaccess, robots.txt

Xiti a bugué

Messagede achtungbaby » Dim 15 Mar 2009 10:36

Bonjour,

Si vous utilisez Xiti et que vous avez regardé vos stats de samedi... Ben vous allez avoir une méchante surprise : trafic de -35 à -60%... Non ce n'est pas la réalité. Simplement Xiti semble avoir connu un gros bug ce week-end.
achtungbaby
 
Messages: 19
Inscription: Ven 6 Fév 2009 13:45


Re: Xiti a bugué

Messagede amitoo » Dim 15 Mar 2009 11:23

Même po eu peur!!! j'utilise pas Xiti :mrgreen: :mrgreen:
amitoo
 
Messages: 88
Inscription: Mer 5 Mar 2008 11:10
Localisation: pays de loire

Re: Xiti a bugué

Messagede Arf » Mer 18 Mar 2009 19:40

Vive Google analytics, ça peut buguer aussi mais la polyvalence n'a rien avoir ;)
Arf
Administrateur du site
 
Messages: 3082
Inscription: Lun 21 Jan 2008 14:53

Re: Xiti a bugué

Messagede Alimata » Ven 20 Mar 2009 07:04

Faut pas mettre tous "ses œufs dans le même panier", moi j'utilise toujours Xiti + GA
En ce qui concerne le bug, Xiti a publié un communiqué :
Pour information, XiTi vous communique :
1. Suite à des perturbations sur le traitement de certaines données sur la période du 13 au 16 mars 2009,
l’ensemble des données pour cette période sera recalculé. Les nouvelles données seront disponibles le 21 mars 2009.
Alimata
 
Messages: 38
Inscription: Mer 17 Déc 2008 21:27
Localisation: Panam


Retourner vers Administration d'un site

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

 
Copyright © arfooo.com  2007 - 2011  -  Tous droits réservés  -  Partenaires de confiance
Sites du groupe: petites annonces gratuites   voyance en direct - tirage tarot   Consultant en référencement
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group | phpBB SEO Traduction par: phpBB-fr.com