Problème de balises BODY

Trouvez ici tout l'aide dont vous avez besoin concernant le script d'annuaire Arfooo.
Merci de reporter les éventuels bugs trouvés.

Problème de balises BODY

Messagede guy2156 » Jeu 27 Jan 2011 16:24

Bonjour,

Je souhaite installer sur mon site un outil et voila sur quoi je tombe:

"Pour afficher l'outil sur votre site...

Code à insérer entre les balises <BODY></BODY>"

Ne maitrisant pas encore très bien Arfooo, je voudrais savoir ou je peux trouver ces balises body sur mon annuaire ?

Merci d'avance à celui ou celle qui m'aidera.

Cordialement.
guy2156
 
Messages: 17
Inscription: Jeu 8 Juil 2010 11:33


Re: Problème de balises BODY

Messagede MaZzO » Jeu 27 Jan 2011 18:01

Bonsoir,

Les balises sur trouvent sur le fichier "footer.tpl". Ce dernier est dans le dossier "templates/arfooo/includes/"

Si tu compte mettre un script (statistiques ou autre), il faudra que tu l'insère entre deux balises que tu va créer : " {literal} Ton script {/literal} "

Voilà :)
MaZzO
 
Messages: 104
Inscription: Ven 17 Déc 2010 15:20

Re: Problème de balises BODY

Messagede guy2156 » Sam 29 Jan 2011 19:24

Merci beaucoup, très clair comme explication. C'est réglé!
guy2156
 
Messages: 17
Inscription: Jeu 8 Juil 2010 11:33


Retourner vers Installation, aide et report de bugs

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

 
Copyright © arfooo.com  2007 - 2011  -  Tous droits réservés  -  Partenaires de confiance
Sites du groupe: petites annonces gratuites   voyance en direct - tirage tarot   Consultant en référencement
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group | phpBB SEO Traduction par: phpBB-fr.com
cron