Nouveau sur Arfoo et des difficultés à la pelle

Vous êtes débutant dans le référencement, et vous vous posez plein de questions alors n'hésitez pas.
Vous trouverez toutes les réponses aux questions même déjà posé plusieurs fois.
Vous allez acquérir toutes les bases nécessaires pour commencer votre référencement dans les meilleures conditions

Nouveau sur Arfoo et des difficultés à la pelle

Messagede philippe_hugot » Mer 9 Nov 2011 16:15

Bonjour, je viens de créer www.prestigebottin.com , propulsé par Arfoo mais plein de questions !!!!
1- J'ai soumis mon site, accepté, mais pas moyen de le modifier.... Je dois tout rentrer de nouveau, mais on me dit que le site existe déjà..... même avec un nouvel ID webmaster.
2- Comment insérer les balises méta dans la page index.... figurent dans le code source, mais introuvables ailleurs.
3- A t-on accès directement à la base pour la remplir avec des "clients" repérés ?

Après cela, on passera à la pub google sur les pages... etc, le lien de retour, comment le modifier en y ajoutant une image à télécharger.... bref. Merci de votre aide
Jusqu'à présent je ne faisais que du html, mais j'essaye d'évoluer, et pas facile
Cordialement Philippe
philippe_hugot
 
Messages: 6
Inscription: Mer 9 Nov 2011 09:54


Re: Nouveau sur Arfoo et des difficultés à la pelle

Messagede Max 66 » Dim 13 Nov 2011 20:39

1 : dans l'admin de l'annuaire sites et catégories puis tu navigues pour trouver le site que tu veux changer
2 : dans l'admin tu as le deuxième onglet Configurations pour entrer les balises méta
3 : je ne comprends pas trop la réponse la base, tu la trouve j'ai ton hébergeur

A+
creation site internet et agence referencement à la Martinique et à la Réunion
Avatar de l’utilisateur
Max 66
 
Messages: 98
Inscription: Jeu 7 Oct 2010 07:41
Localisation: Martinique - Réunion

Re: Nouveau sur Arfoo et des difficultés à la pelle

Messagede philippe_hugot » Lun 14 Nov 2011 09:42

Bonjour, j'ai déjà réglé le problème de la mise en page. Je vais regarder pour les balises. Par contre j'ai un pb dans l'enregistrement des sites, j'ai programmé dans les commentaires entre 1 caractère mini et 600 maxi ; il me met un message d'erreur et n'enregistre pas le site.

Pour la base ; j'ai énormément de liens sur des maisons d'hôtes dans un site que j'ai aspiré. je voudrais pouvoir accéder à la base (comme dans une base excel) et remplir les cellules avec mes données, sans passer par la rubrique "soumettre un site".... je ne sais pas si je me suis bien fait comprendre

Philippe
philippe_hugot
 
Messages: 6
Inscription: Mer 9 Nov 2011 09:54

Re: Nouveau sur Arfoo et des difficultés à la pelle

Messagede philippe_hugot » Lun 14 Nov 2011 09:54

Bon super, j'ai vu qu'on pouvait mettre des sites depuis admin.... Merci J'essaye de me dépatouiller, si j'ai des pb je reviens A+
philippe_hugot
 
Messages: 6
Inscription: Mer 9 Nov 2011 09:54

Re: Nouveau sur Arfoo et des difficultés à la pelle

Messagede philippe_hugot » Lun 14 Nov 2011 09:56

Bon, ça coince quand même, quand je vais sur détails j'ai du html qui s'affiche et le message d'erreur suivant
(8) Undefined variable: site AdModel.php line 103 14-11-11 9:55
philippe_hugot
 
Messages: 6
Inscription: Mer 9 Nov 2011 09:54


Retourner vers Débuter en référencement, acquérir les bases

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

 
Copyright © arfooo.com  2007 - 2011  -  Tous droits réservés  -  Partenaires de confiance
Sites du groupe: petites annonces gratuites   voyance en direct - tirage tarot   Consultant en référencement
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group | phpBB SEO Traduction par: phpBB-fr.com