[Résolu] Mon site est BEuUuRKKK sous Internet Explorer :(

Tout ce qui concerne le squelette d'un site.
Trouver toute l'aide sur le graphisme, Xhtml, Html, Css...

[Résolu] Mon site est BEuUuRKKK sous Internet Explorer :(

Messagede nimoi62 » Lun 13 Fév 2012 20:00

Tout est dit dans le titre !

Je n'ai aucun soucis avec chrome et firefox (pas essayé opéra) mais sous Internet explorer c'est laid mais c'est laid... Alors c'est vrai j'ai peut-être un peu saccagé le code car je suis novice dans ce domaine, mais j'aimerai un ti coup de main car je ne comprend pas vraiment d'où vient le soucis car cela fonctionnait encore il y a quelques jours...

Merci de votre aide !
Dernière édition par nimoi62 le Ven 17 Fév 2012 11:31, édité 1 fois.
Mon annnuaire généraliste gratuit avec liens en dur et réseaux sociaux pour bien référencer vos site sur Google:
http://www.voogle.fr
nimoi62
 
Messages: 22
Inscription: Mar 24 Jan 2012 00:18


Re: Mon site est BEuUuRKKK sous Internet Explorer :(

Messagede nimoi62 » Ven 17 Fév 2012 11:31

Résolu avec une réinstallation complète du site et modification du template de base arfoo pas à pas...
Mon annnuaire généraliste gratuit avec liens en dur et réseaux sociaux pour bien référencer vos site sur Google:
http://www.voogle.fr
nimoi62
 
Messages: 22
Inscription: Mar 24 Jan 2012 00:18


Retourner vers Xhtml, Html, Css, Graphisme

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

 
Copyright © arfooo.com  2007 - 2011  -  Tous droits réservés  -  Partenaires de confiance
Sites du groupe: petites annonces gratuites   voyance en direct - tirage tarot   Consultant en référencement
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group | phpBB SEO Traduction par: phpBB-fr.com
cron