Bug lors de l'installation

Trouvez ici tout l'aide dont vous avez besoin concernant le script d'annuaire Arfooo.
Merci de reporter les éventuels bugs trouvés.

Bug lors de l'installation

Messagede meteo75 » Sam 27 Fév 2010 14:01

Bonjour à tous .

J'ai un p'tit soucis lors de l'installation du script .
j'obtiens ce message :

Fatal error: Call to undefined function: file_put_contents() in /web/monliendur/www/install/step4.php on line 22

Je comprends pas car je rentre tout corectement et je n'ai modifié aucun fichier . :(
meteo75
 
Messages: 9
Inscription: Sam 27 Fév 2010 13:59


Re: Bug lors de l'installation

Messagede aras » Sam 27 Fév 2010 15:12

Bonjour, utilise le moteur de recherche du forum, le sujet à déjà été abordé :)
aras
 
Messages: 276
Inscription: Mar 2 Déc 2008 23:26

Re: Bug lors de l'installation

Messagede meteo75 » Sam 27 Fév 2010 16:36

Merci j'ai trouvé la réponse pour ceux qui cherchent :

http://forum.arfooo.com/topic386.html#p2773
meteo75
 
Messages: 9
Inscription: Sam 27 Fév 2010 13:59


Retourner vers Installation, aide et report de bugs

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

 
Copyright © arfooo.com  2007 - 2011  -  Tous droits réservés  -  Partenaires de confiance
Sites du groupe: petites annonces gratuites   voyance en direct - tirage tarot   Consultant en référencement
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group | phpBB SEO Traduction par: phpBB-fr.com
cron