Pb inscription de site

Trouvez ici tout l'aide dont vous avez besoin concernant le script d'annuaire Arfooo.
Merci de reporter les éventuels bugs trouvés.

Pb inscription de site

Messagede gilbee » Jeu 15 Juil 2010 15:00

Lorsque l'on inscrit un site, rien ne se passe en validant, sauf le message qui dit que cela se fait.
Même en mettant lien retour obligatoire, il est toujours marqué un lien retour n'est pas obligatoire mais recommandé lors de l'inscription.
Par ailleurs, le test d'envoi de mail ne fonctionne pas dans Email

http://www.referenceduweb.info

cordialement
gilbee
 
Messages: 33
Inscription: Sam 11 Oct 2008 22:45
Localisation: Capitale des Arvennes


Re: Pb inscription de site

Messagede viriis » Jeu 15 Juil 2010 23:14

il est toujours marqué un lien retour n'est pas obligatoire mais recommandé lors de l'inscription.

Tu dois modifier le texte dans le fichier language/fr.tpl

Apres pour le reste je peut pas t'aidé car je ne c'est pas

Essaye de réinstallé arfooo peut etre pour voir si tu as bien rentré ton mail :(
viriis
 
Messages: 74
Inscription: Jeu 7 Mai 2009 01:01

Re: Pb inscription de site

Messagede gilbee » Ven 16 Juil 2010 07:29

Merci, je vais voir cela!
@+
gilbee
 
Messages: 33
Inscription: Sam 11 Oct 2008 22:45
Localisation: Capitale des Arvennes


Retourner vers Installation, aide et report de bugs

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

 
Copyright © arfooo.com  2007 - 2011  -  Tous droits réservés  -  Partenaires de confiance
Sites du groupe: petites annonces gratuites   voyance en direct - tirage tarot   Consultant en référencement
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group | phpBB SEO Traduction par: phpBB-fr.com
cron