Arfooo incompatible avec PHP 5.5

Trouvez ici tout l'aide dont vous avez besoin concernant le script d'annuaire Arfooo.
Merci de reporter les éventuels bugs trouvés.

Re: Arfooo incompatible avec PHP 5.5

Messagede Erwan » Dim 22 Mai 2016 12:28

Merci pour l'information !

J'ai dû modifier mon script Arfooo à cause du passage en PHP 5.6 chez 1and1. J'ai utilisé le fichier zip mis pas Effi ci-dessus.
Conservé mon htaccess et mes dossiers /config, /templates, /uploads et ça semble bon à 99%.

Bon courage pour ceux qui passent par là !
A voir : mon magazine mode et le site Stroogee qui comprend un blog d'actualité, un guide web et un forum.
Erwan
 
Messages: 22
Inscription: Sam 12 Mar 2011 19:27


Précédente

Retourner vers Installation, aide et report de bugs

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

 
Copyright © arfooo.com  2007 - 2011  -  Tous droits réservés  -  Partenaires de confiance
Sites du groupe: petites annonces gratuites   voyance en direct - tirage tarot   Consultant en référencement
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group | phpBB SEO Traduction par: phpBB-fr.com
cron