installation avec Wamp

Trouvez ici tout l'aide dont vous avez besoin concernant le script d'annuaire Arfooo.
Merci de reporter les éventuels bugs trouvés.

installation avec Wamp

Messagede Hams » Dim 2 Nov 2008 01:54

bonjour,

Je trouve votre annuaire superbe, mais je n'arrive pas à l'installer en local avec WampServer Version 2.0

j'ai suivi les explications de la documentation,avec l'adresses http://localhost/annuaire-arfooo-1.0.6/install/ et j'ai systématiquement l'erreur 500

j'ai bien recherché un post sur le forum pour corriger le problème je n'est pas tout compris au sujet du fichier htaccess
faut-il aussi modifié celui qui se trouve dans le dossier install ?
Dernière édition par Hams le Dim 2 Nov 2008 12:56, édité 1 fois.
Hams
 
Messages: 2
Inscription: Dim 2 Nov 2008 01:43
Localisation: auvergne


Re: installation avec Wamp

Messagede Arf » Dim 2 Nov 2008 12:50

Bonjour,

La fonction recherche de l'annuaire fonctionne donc en cherchant wamp on tombe rapidement sur ce sujet :
topic133.html
Arf
Administrateur du site
 
Messages: 3085
Inscription: Lun 21 Jan 2008 14:53

Re: installation avec Wamp

Messagede Hams » Dim 2 Nov 2008 12:57

merci :D

j'ai fait les config de WAMP
ça fonctionne
Hams
 
Messages: 2
Inscription: Dim 2 Nov 2008 01:43
Localisation: auvergne

Re: installation avec Wamp

Messagede Arf » Dim 2 Nov 2008 13:20

De rien :D
La fonction recherche est sympas parfois ;)

Arf.
Arf
Administrateur du site
 
Messages: 3085
Inscription: Lun 21 Jan 2008 14:53


Retourner vers Installation, aide et report de bugs

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

 
Copyright © arfooo.com  2007 - 2011  -  Tous droits réservés  -  Partenaires de confiance
Sites du groupe: petites annonces gratuites   voyance en direct - tirage tarot   Consultant en référencement
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group | phpBB SEO Traduction par: phpBB-fr.com